Взрывозащищенный телефон
video
Взрывозащищенный телефон

Взрывозащищенный телефон

Краткое описание Взрывозащищенный телефон SC-EP01 — это прочное и долговечное устройство связи, предназначенное для использования в опасных средах, где могут присутствовать легковоспламеняющиеся газы, искры или пары. Он соответствует международным стандартам безопасности, таким как ATEX и IECEx, сводя к минимуму риск возгорания благодаря герметичному корпусу, искробезопасному материалу и искробезопасной схеме, обеспечивающей безопасность связи в промышленном производстве. Устройство также полностью соответствует требованиям CE, Директиве об ограничении использования опасных веществ, ISO 9001:2008 и сертификации TUV.

Описание

Краткое введение

 

SC-EP01 Взрывозащищенный телефонпредназначен для связи в опасных производственных помещениях, где могут присутствовать горючие газы или пары. Его корпус из алюминиевого сплава и взрывозащитная-конструкция предназначены для требовательных приложений, в которых обычные телефоны непригодны.

SC-EP01 поддерживаетSIP, аналоговая и прямая оптоволоконная связь. Быстрый набор экстренных служб, функции вещания, дополнительный динамик мощностью 30 Вт и светодиодная сигнальная лампа могут быть настроены в соответствии с проектом.

Для этого продукта указаны требования ATEX и IECEx. Перед заказом необходимо подтвердить наличие действующего сертификата, маркировки и классификации взрывоопасной-зоны для точной конфигурации.

 

Особенности продукта

 

1. Корпус из алюминиевого сплава
Сверхпрочный-корпус-литого алюминиевого сплава для требовательных промышленных установок.

2. Защита окружающей среды
Корпус устойчив к воде, влаге, пыли и низким-температурам наружного воздуха. Окончательный рейтинг IP необходимо подтвердить, поскольку на текущей странице указаны спецификации как IP66, так и IP67.

3. Несколько вариантов связи
Поддерживает SIP, аналоговые и прямые оптоволоконные конфигурации в соответствии с выбранной версией.

4. Дополнительный динамик и сигнальная лампа
Можно добавить динамик мощностью 30 Вт и светодиодную мигающую лампу для индикации входящего-вызова, сигналов тревоги и широковещательных уведомлений.

5. Предварительный вызов службы экстренной помощи
Можно сохранить несколько номеров быстрого-набора для экстренного-вызова экстренных служб одним касанием.

6. Автоматическая обработка колец.
Телефон может определять статус звонка и запускать настроенные функции широковещания после заданного количества звонков.

7.Групповая трансляция в одно касание-
Поддерживается-групповая рассылка-вызовов в одно касание в соответствии с конфигурацией устройства и проекта.

8. Кнопка широковещательной связи
Для управления интеркомом или трансляцией может быть предусмотрена специальная кнопка.

9. Рабочие части из нержавеющей стали.
Компоненты клавиатуры и кабель телефонной трубки из нержавеющей стали помогают снизить коррозию и физический износ.

10. Наружная дверная защелка
Защелка из нержавеющей стали помогает надежно защитить защитную дверцу во время использования на открытом воздухе.

 

Основные параметры

 

Размер

346*301*138 мм

Масса

8,5 кг

Маркировка взрывозащиты-

Ex db ib IIC T6 Gb/Ex tbllIC T80 степень Db

Материал корпуса

Алюминиевый сплав

Материал клавиатуры

нержавеющая сталь

цвет

Красный, желтый (по желанию)

Режим связи

SIP, аналоговое и прямое оптоволоконное соединение

Способ установки

Настенный-монтаж

Источник питания

Источник питания 220 В (POE и DC являются дополнительными)

Уровень защиты

IP66

Рабочая температура

от -20 градусов до +80 градусов

   

 

product-962-914

 

Конфигурация продукта

 

сеть

  • SIP V1 (RFC2543)
  • SIP версии 2 (RFC3261)
  • Поддержка резервного сервера и прокси-сервера
  • Одноранговое соединение-с-одноранговым соединением
  • Статический IP/DHCP/PPPoE
  • Клиенты TFTP/DHCP/PPPoE
  • Службы Telnet/HTTP/HTTPS
  • SNTP-сетевое время
  • DNS SRV (RFC3263)
  • DNS-клиент
  • Функции NAT/DHCP
  • DTMF: внутри-полосный, RFC2833 и SIP INFO.

Аудио

  • Широкополосный звук L16 и G.722
  • G.711 A-закон / μ-закон
  • G.726
  • G.729A/B
  • G.723
  • iLBC
  • ВАД
  • КПГ
  • Автоматический буфер джиттера
  • Акустическое эхоподавление
  • Автоматическая регулировка усиления

Специальные возможности

  • Объявление IP-адреса в одно-кнопку для ввода в эксплуатацию и обслуживания
  • Несколько учетных записей SIP с автоматическим возвратом в случае сбоя регистрации
  • Две кнопки экстренного вызова
  • *114* для объявления IP-адреса
  • *115* для изменения IP-адреса с помощью клавиатуры.
  • *111* для перезагрузки устройства
 
 

 

Диаграмма размеров

product-1169-741

 

 

Часто задаваемые вопросы

 

Вопрос: Сертифицирован ли этот продукт на взрывозащиту?

А: Да

Вопрос: Я хотел бы узнать гарантийную политику для этого продукта.
О: Мы предлагаем двухлетнюю-гарантию на нашу продукцию. Вы также можете обратиться к нашим техническим специалистам для удаленной поддержки.

Вопрос: Какая маркировка взрывозащиты-поставляется с SC-EP01?

О: В текущей информации о продукте указана маркировка Ex для SC-EP01. Точную маркировку и область действия сертификата необходимо сверить с сертификатом, поставляемым с выбранной конфигурацией.

Вопрос: Можно ли поставить телефон с оптоволоконной связью вместо SIP?

А: Да. Перечислены версии SIP, аналогового и прямого оптоволоконного кабеля. Тип оптоволоконного разъема, режим оптоволокна и расстояние передачи должны быть подтверждены перед производством.

Вопрос: Стандартны ли динамик мощностью 30 Вт и светодиодная сигнальная лампа?

О: Нет. Они указаны как дополнительные элементы и могут быть выбраны, когда требуется звуковая трансляция или визуальная индикация тревоги.

Вопрос: Могут ли аварийные кнопки вызывать разные заданные номера?

О: Телефон поддерживает предустановленный быстрый набор и две кнопки экстренного набора. Окончательное назначение кнопок можно настроить в соответствии с требованиями проекта.

 

 

горячая этикетка : взрывобезопасный телефон, Китай взрывозащищенные производители телефонов, поставщики, завод

Вам также может понравиться

Сумки для покупок